FortiManager and FortiAnalyzer CVE-2016-3194 Cross Site Scripting Vulnerability

Bugtraq ID: 92456
Class: Input Validation Error
CVE: CVE-2016-3194
Remote: Yes
Local: No
Published: Aug 09 2016 12:00AM
Updated: Aug 09 2016 12:00AM
Credit: The vendor reported the issue.
Vulnerable: Fortinet FortiManager 5.2.5
Fortinet FortiManager 5.2.2
Fortinet FortiManager 5.2.1
Fortinet FortiManager 5.0.11
Fortinet FortiManager 5.0.10
Fortinet FortiManager 5.0.9
Fortinet FortiManager 5.0.8
Fortinet FortiManager 5.0.7
Fortinet FortiManager 5.0.6
Fortinet FortiManager 5.0.5
Fortinet FortiManager 5.0.4
Fortinet FortiManager 5.0.3
Fortinet FortiManager 5.0.2
Fortinet FortiManager 5.0.1
Fortinet FortiManager 5.2.4
Fortinet FortiManager 5.2.3
Fortinet FortiManager 5.0
Fortinet FortiAnalyzer 5.2.5
Fortinet FortiAnalyzer 5.2.2
Fortinet FortiAnalyzer 5.2.1
Fortinet FortiAnalyzer 5.0.11
Fortinet FortiAnalyzer 5.0.10
Fortinet FortiAnalyzer 5.0.9
Fortinet FortiAnalyzer 5.0.7
Fortinet FortiAnalyzer 5.0.5
Fortinet FortiAnalyzer 5.0.4
Fortinet FortiAnalyzer 5.0
Not Vulnerable: Fortinet FortiManager 5.4
Fortinet FortiManager 5.2.6
Fortinet FortiManager 5.0.12
Fortinet FortiAnalyzer 5.4
Fortinet FortiAnalyzer 5.2.6
Fortinet FortiAnalyzer 5.0.13


 

Privacy Statement
Copyright 2010, SecurityFocus