IBM Forms Experience Builder CVE-2016-0370 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 92471
Class: Input Validation Error
CVE: CVE-2016-0370
Remote: Yes
Local: No
Published: Aug 16 2016 12:00AM
Updated: Aug 16 2016 12:00AM
Credit: IBM
Vulnerable: IBM Forms Experience Builder 8.5.1
IBM Forms Experience Builder 8.6
IBM Forms Experience Builder 8.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus