IBM Jazz Reporting Service CVE-2016-0316 Cross Site Scripting Vulnerability

Bugtraq ID: 92472
Class: Input Validation Error
CVE: CVE-2016-0316
Remote: Yes
Local: No
Published: Aug 12 2016 12:00AM
Updated: Aug 12 2016 12:00AM
Credit: IBM
Vulnerable: IBM Jazz Reporting Service 6.0.2
IBM Jazz Reporting Service 6.0.1
IBM Jazz Reporting Service 6.0
Not Vulnerable: IBM Jazz Reporting Service 6.0.2 Rational-CLM-i
IBM Jazz Reporting Service 6.0.1 Rational-CLM-i


 

Privacy Statement
Copyright 2010, SecurityFocus