Crowbar Openstack Insecure Default Password Vulnerability

Bugtraq ID: 92476
Class: Design Error
CVE: CVE-2016-6829
Remote: Yes
Local: No
Published: Aug 16 2016 12:00AM
Updated: Aug 18 2016 05:00PM
Credit: Marcus Meissner
Vulnerable: SuSE crowbar-openstack 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus