Cisco Identity Services Engine CVE-2016-1485 Cross Site Scripting Vulnerability

Bugtraq ID: 92518
Class: Input Validation Error
CVE: CVE-2016-1485
Remote: Yes
Local: No
Published: Aug 17 2016 12:00AM
Updated: Aug 17 2016 12:00AM
Credit: Cisco
Vulnerable: Cisco Identity Services Engine 1.3(0.876)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus