IBM MQ Appliance CVE-2016-5879 Local Command Execution Vulnerability

Bugtraq ID: 92538
Class: Input Validation Error
CVE: CVE-2016-5879
Remote: No
Local: Yes
Published: Aug 18 2016 12:00AM
Updated: Aug 18 2016 12:00AM
Credit: IBM
Vulnerable: IBM MQ Appliance M2001
IBM MQ Appliance M2000
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus