IBM Connections CVE-2016-2955 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 92544
Class: Input Validation Error
CVE: CVE-2016-2955
Remote: Yes
Local: No
Published: Aug 17 2016 12:00AM
Updated: Aug 17 2016 12:00AM
Credit: IBM
Vulnerable: IBM Connections 5.5
IBM Connections 5.0
Not Vulnerable: IBM Connections 5.5 CR1
IBM Connections 5.0 CR4


 

Privacy Statement
Copyright 2010, SecurityFocus