Geeklog IVYWE CVE-2016-4849 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 92545
Class: Input Validation Error
CVE: CVE-2016-4849
Remote: Yes
Local: No
Published: Aug 19 2016 12:00AM
Updated: Aug 19 2016 12:00AM
Credit: Satoshi Ogawa of Mitsui Bussan Secure Directions
Vulnerable: IVYWE Geeklog IVYWE 2.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus