SAP HANA CVE-2016-6142 Security Bypass Vulnerability

Bugtraq ID: 92566
Class: Design Error
CVE: CVE-2016-6142
Remote: Yes
Local: No
Published: Aug 19 2016 12:00AM
Updated: Aug 19 2016 12:00AM
Credit: Onapsis Research
Vulnerable: SAP HANA DB 1.00.73.00.389160
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus