VMware vRealize Automation CVE-2016-5336 Unspecified Remote Code Execution Vulnerability

Bugtraq ID: 92607
Class: Input Validation Error
CVE: CVE-2016-5336
Remote: Yes
Local: No
Published: Aug 23 2016 12:00AM
Updated: Aug 23 2016 12:00AM
Credit: The vendor reported this issue.
Vulnerable: VMWare vRealize Automation 7.0
Not Vulnerable: VMWare vRealize Automation 7.1


 

Privacy Statement
Copyright 2010, SecurityFocus