VMware Identity Manager and vRealize Automation Local Privilege Escalation Vulnerability

Bugtraq ID: 92608
Class: Design Error
CVE: CVE-2016-5335
Remote: No
Local: Yes
Published: Aug 23 2016 12:00AM
Updated: Aug 23 2016 12:00AM
Credit: The vendor reported this issue.
Vulnerable: VMWare vRealize Automation 7.0
VMWare Identity Manager 2.0
Not Vulnerable: VMWare vRealize Automation 7.1
VMWare Identity Manager 2.7


 

Privacy Statement
Copyright 2010, SecurityFocus