WatchGuard Rapidstream CVE-2016-7089 Local Privilege Escalation Vulnerability

Bugtraq ID: 92638
Class: Design Error
CVE: CVE-2016-7089
Remote: No
Local: Yes
Published: Aug 24 2016 12:00AM
Updated: Aug 24 2016 12:00AM
Credit: The Shadow Brokers
Vulnerable: WatchGuard Rapidstream 0
- Linux kernel 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus