oVirt Engine CVE-2016-6338 Local Security Bypass Vulnerability

oVirt Engine is prone to a local security-bypass vulnerability.

Successful exploits will allow local attackers to bypass certain security restrictions. Other attacks are also possible.


 

Privacy Statement
Copyright 2010, SecurityFocus