Zimbra Collaboration Server CVE-2016-5721 Multiple Unspecified Cross-Site Scripting Vulnerabilities

Bugtraq ID: 92682
Class: Input Validation Error
CVE: CVE-2016-5721
Remote: Yes
Local: No
Published: Aug 30 2016 12:00AM
Updated: Aug 30 2016 12:00AM
Credit: Secu.
Vulnerable: Zimbra Zimbra Collaboration Server 8.0.6
Zimbra Zimbra Collaboration Server 8.0.5
Zimbra Zimbra Collaboration Server 7.2.6
Zimbra Zimbra Collaboration Server 7.2.5
Not Vulnerable: Zimbra Zimbra Collaboration Server 8.7.0


 

Privacy Statement
Copyright 2010, SecurityFocus