HP Operations Manager CVE-2016-4380 Cross Site Scripting Vulnerability

Bugtraq ID: 92698
Class: Input Validation Error
CVE: CVE-2016-4380
Remote: Yes
Local: No
Published: Aug 30 2016 12:00AM
Updated: Aug 30 2016 12:00AM
Credit: The vendor reported the issue.
Vulnerable: HP Operations Manager for UNIX 9.21
HP Operations Manager for Solaris 9.21
HP Operations Manager for Linux 9.21
Not Vulnerable: HP Operations Manager for UNIX 9.21.130
HP Operations Manager for Solaris 9.21.130
HP Operations Manager for Linux 9.21.130


 

Privacy Statement
Copyright 2010, SecurityFocus