Cisco WebEx Meetings Player CVE-2016-1464 Remote Code Execution Vulnerability

Bugtraq ID: 92708
Class: Input Validation Error
CVE: CVE-2016-1464
Remote: Yes
Local: No
Published: Aug 31 2016 12:00AM
Updated: Oct 26 2016 12:18AM
Credit: Francis Provencher, COSIG.
Vulnerable: Cisco WebEx Meetings Player T31
Cisco WebEx Meetings Player T30
Cisco WebEx Meetings Player T29.10
Cisco WebEx Meetings Player T29
Not Vulnerable: Cisco WebEx Meetings Player T31R2
Cisco WebEx Meetings Player T31.5.20
Cisco WebEx Meetings Player T30.12.1
Cisco WebEx Meetings Player T29.13.112


 

Privacy Statement
Copyright 2010, SecurityFocus