Cisco WebEx Meetings Player CVE-2016-1464 Remote Code Execution Vulnerability

Cisco WebEx Meetings Player is prone to a remote code-execution vulnerability.

An attacker can exploit this issue to execute arbitrary code on the affected system with privileges of the user. This may aid in further attacks.

This issue being tracked by Cisco Bug ID CSCva09375.

Cisco WebEx Meetings Player T29.10 is vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus