Cisco WebEx Meetings Player CVE-2016-1415 Denial of Service Vulnerability

Bugtraq ID: 92711
Class: Input Validation Error
CVE: CVE-2016-1415
Remote: Yes
Local: No
Published: Aug 31 2016 12:00AM
Updated: Aug 31 2016 12:00AM
Credit: Francis Provencher, COSIG.
Vulnerable: Cisco WebEx Meetings Player T29.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus