Joomla JS Jobs Extension 'index.php' SQL Injection Vulnerability

Bugtraq ID: 92720
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 01 2016 12:00AM
Updated: Sep 01 2016 12:00AM
Credit: xBADGIRL21.
Vulnerable: Joomla JS Jobs 1.0.7.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus