Red Hat JBoss BPMS CVE-2016-7034 Cross Site Request Forgery Vulnerability

Bugtraq ID: 92760
Class: Design Error
CVE: CVE-2016-7034
Remote: Yes
Local: No
Published: Sep 06 2016 12:00AM
Updated: Sep 06 2016 12:00AM
Credit: Jeremy Choi (Red Hat Product Security Team).
Vulnerable: Redhat Jboss Bpm Suite 6.3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus