PHP CVE-2016-7131 NULL pointer Dereference Remote Denial of Service Vulnerability

PHP is prone to a remote denial-of-service vulnerability.

Attackers can exploit this issue to cause denial-of-service conditions.


 

Privacy Statement
Copyright 2010, SecurityFocus