Fortinet FortiWAN CVE-2016-4966 Authentication Bypass Vulnerability

Bugtraq ID: 92781
Class: Input Validation Error
CVE: CVE-2016-4966
Remote: Yes
Local: No
Published: Sep 06 2016 12:00AM
Updated: Sep 06 2016 12:00AM
Credit: Virgoteam (Fan-Syun Shih, Kun-Xian Lin, Yu-Chi, and Ding)
Vulnerable: Fortinet FortiWAN 4.2
Fortinet FortiWAN 4.1
Fortinet FortiWAN 4.0
Not Vulnerable: Fortinet FortiWAN 4.2.5


 

Privacy Statement
Copyright 2010, SecurityFocus