Google Android Java Debug Wire Protocol CVE-2016-3890 Privilege Escalation Vulnerability

Bugtraq ID: 92851
Class: Unknown
CVE: CVE-2016-3890
Remote: Yes
Local: No
Published: Sep 06 2016 12:00AM
Updated: Sep 06 2016 12:00AM
Credit: Oleksiy Vyalov of Google
Vulnerable: Google Android 6.0.1
Google Android 5.1.1
Google Android 5.0.2
Google Android 4.4.4
Google Android 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus