Xen CVE-2016-7093 Local Privilege Escalation Vulnerability

Bugtraq ID: 92865
Class: Design Error
CVE: CVE-2016-7093
Remote: No
Local: Yes
Published: Sep 08 2016 12:00AM
Updated: Sep 09 2016 01:00PM
Credit: Brian Marcotte
Vulnerable: Xen Xen 4.7
Xen Xen 4.6.3
Xen Xen 4.5.3
Citrix XenServer 6.0.2
Citrix XenServer 7.0
Citrix XenServer 6.5
Citrix XenServer 6.2
Citrix XenServer 6.1
Citrix XenServer 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus