Cisco ACE CVE-2016-6399 Denial of Service Vulnerability

Bugtraq ID: 92867
Class: Input Validation Error
CVE: CVE-2016-6399
Remote: Yes
Local: No
Published: Sep 08 2016 12:00AM
Updated: Nov 24 2016 02:04AM
Credit: Cisco
Vulnerable: Cisco ACE30 Application Control Engine Module 0
Cisco ACE 4710 Application Control Engine 0
Not Vulnerable: Cisco ACE30 Application Control Engine Module A5(3.5)
Cisco ACE 4710 Application Control Engine A5(3.5)


 

Privacy Statement
Copyright 2010, SecurityFocus