IBM UrbanCode Deploy CVE-2016-2994 Cross Site Scripting Vulnerability

Bugtraq ID: 92870
Class: Design Error
CVE: CVE-2016-2994
Remote: Yes
Local: No
Published: Jul 31 2016 12:00AM
Updated: Dec 20 2016 12:06AM
Credit: IBM.
Vulnerable: IBM UrbanCode Deploy 6.2.1
IBM UrbanCode Deploy 6.2.1.1
IBM UrbanCode Deploy 6.2.0.2
Not Vulnerable: IBM UrbanCode Deploy 6.2.1.2


 

Privacy Statement
Copyright 2010, SecurityFocus