Google Nexus JQualcomm Radio Interface Layer CVE-2016-3864 Privilege Escalation Vulnerability

Bugtraq ID: 92874
Class: Unknown
CVE: CVE-2016-3864
Remote: Yes
Local: No
Published: Sep 06 2016 12:00AM
Updated: Sep 06 2016 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Google Nexus 6P
Google Nexus 6
Google Nexus 5X
Google Nexus 5
Google Android One 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus