Wireshark Multiple Denial of Service Vulnerabilities

Bugtraq ID: 92889
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Sep 08 2016 12:00AM
Updated: Sep 08 2016 12:00AM
Credit: Buildbot Builder,mtowalski
Vulnerable: Wireshark Wireshark 2.0.5
Wireshark Wireshark 2.0.3
Wireshark Wireshark 2.0.2
Wireshark Wireshark 2.0.4
Wireshark Wireshark 2.0.1
Wireshark Wireshark 2.0.0
Not Vulnerable: Wireshark Wireshark 2.0.6


 

Privacy Statement
Copyright 2010, SecurityFocus