SAP Solman Information Disclosure Vulnerability

Bugtraq ID: 92949
Class: Input Validation Error
CVE: CVE-2016-10005
Remote: Yes
Local: No
Published: Sep 14 2016 12:00AM
Updated: Jan 12 2017 04:04AM
Credit: The vendor reported this issue.
Vulnerable: SAP Solution Manager 7.31
SAP Solution Manager 7.2
SAP Solution Manager 7.1
SAP NetWeaver AS Java 7.42
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus