Cisco WebEx Meetings Server CVE-2016-1483 Denial of Service Vulnerability

Bugtraq ID: 92957
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-1483
Remote: Yes
Local: No
Published: Sep 14 2016 12:00AM
Updated: Sep 14 2016 12:00AM
Credit: Cisco
Vulnerable: Cisco WebEx Meetings Server 2.6
Not Vulnerable: Cisco WebEx Meetings Server 2.7


 

Privacy Statement
Copyright 2010, SecurityFocus