GNU Bash CVE-2016-0634 Local Code Execution Vulnerability

GNU Bash is prone to a local code-execution vulnerability.

A local attacker can exploit these issues to execute arbitrary code in the context of the user running the affected application.


 

Privacy Statement
Copyright 2010, SecurityFocus