Multiple Cisco Products CVE-2016-6415 Information Disclosure Vulnerability

Multiple Cisco Products are prone to an information-disclosure vulnerability.

An attacker can exploit this issue to obtain sensitive information.

This issue is being tracked by Cisco Bug IDs CSCvb29204 and CSCvb36055.


 

Privacy Statement
Copyright 2010, SecurityFocus