HP LoadRunner and Performance Center CVE-2016-4384 Unspecified Denial of Service Vulnerability

Bugtraq ID: 93069
Class: Unknown
CVE: CVE-2016-4384
Remote: Yes
Local: No
Published: Sep 20 2016 12:00AM
Updated: Sep 20 2016 12:00AM
Credit: HP
Vulnerable: HP Performance Center 12.20 Patch 2
HP Performance Center 12.20
HP Performance Center 12.01 Patch 3
HP Performance Center 12.01
HP Performance Center 12.00
HP Performance Center 12.0 Patch 1
HP Performance Center 12.0
HP Performance Center 11.52 Patch 3
HP Performance Center 11.52
HP LoadRunner 11.52.1
HP LoadRunner 9.1
HP LoadRunner 9.0.0.0
HP LoadRunner 12.02
HP LoadRunner 12.01
HP LoadRunner 12.0
HP LoadRunner 11.52
HP LoadRunner 11.0
Not Vulnerable: HP Performance Center 12.53
HP Performance Center 12.50
HP LoadRunner 12.53
HP LoadRunner 12.50 Patch 3
HP LoadRunner 12.50


 

Privacy Statement
Copyright 2010, SecurityFocus