HP LoadRunner and Performance Center CVE-2016-4384 Unspecified Denial of Service Vulnerability

HP LoadRunner and Performance Center are prone to an unspecified denial-of-service vulnerability.

A remote attacker can leverage this issue to cause denial-of-service condition.

The following products are vulnerable:

Versions prior to Performance Center 12.50
Versions prior to LoadRunner 12.50


 

Privacy Statement
Copyright 2010, SecurityFocus