WordPress W3 Total Cache Plugin 'admin.php' Cross Site Scripting Vulnerability

Bugtraq ID: 93104
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 21 2016 12:00AM
Updated: Sep 23 2016 01:00AM
Credit: Zerial
Vulnerable: WordPress W3 Total Cache 0.9.4
WordPress W3 Total Cache 0.9.4.1
WordPress W3 Total Cache 0.9.2.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus