OpenStack Glance CVE-2016-4383 Remote Security Bypass Vulnerability

OpenStack Glance is prone to a remote security-bypass vulnerability.

An attacker may exploit this issue to bypass certain security restrictions and perform unauthorized actions. This may lead to further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus