Kerio Control Prior to 9.1.3 Multiple Security Vulnerabilities

Bugtraq ID: 93110
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Sep 22 2016 12:00AM
Updated: Sep 23 2016 12:00AM
Credit: SEC Consult Vulnerability Lab.
Vulnerable: Kerio Kerio Control 8.2.2
Kerio Kerio Control 9.1.1 build 1324
Kerio Kerio Control 9.1.0 build 1087
Kerio Kerio Control 9.1
Kerio Kerio Control 9
Kerio Kerio Control 8.6
Kerio Kerio Control 8.3.1
Kerio Kerio Control 7.1.0
Not Vulnerable: Kerio Kerio Control 9.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus