Red Hat Enterprise Linux CVE-2016-3699 Local Security Bypass Vulnerability

Bugtraq ID: 93114
Class: Design Error
CVE: CVE-2016-3699
CVE-2016-3699
CVE-2016-3699
CVE-2016-3699
CVE-2016-3699
CVE-2016-3699
CVE-2016-3699
Remote: No
Local: Yes
Published: Sep 22 2016 12:00AM
Updated: Sep 23 2016 12:01AM
Credit: Vladis Dronov
Vulnerable: Redhat Enterprise Linux 7.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus