Cisco Email Security Appliance CVE-2016-6406 Privilege Escalation Vulnerability

Bugtraq ID: 93116
Class: Input Validation Error
CVE: CVE-2016-6406
CVE-2016-6406
CVE-2016-6406
CVE-2016-6406
CVE-2016-6406
CVE-2016-6406
Remote: Yes
Local: No
Published: Sep 22 2016 12:00AM
Updated: Sep 23 2016 12:01AM
Credit: Cisco
Vulnerable: Cisco Email Security Appliance 9.7.2-047
Cisco Email Security Appliance 9.7.2-046
Cisco Email Security Appliance 9.7-2-054
Cisco Email Security Appliance 9.1.2-036
Cisco Email Security Appliance 9.1.2-028
Cisco Email Security Appliance 9.1.2-023
Cisco Email Security Appliance 10.0.0-125
Cisco Email Security Appliance 10.0.0-124
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus