OpenSSL CVE-2016-6308 Denial of Service Vulnerability

OpenSSL is prone to denial-of-service vulnerability.

Attackers can exploit this issue to cause a memory exhaustion, denying service to legitimate users.

OpenSSL 1.1.0 is vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus