libarchive CVE-2016-5418 Arbitrary File Write Vulnerability

libarchive is prone to a security vulnerability that allows remote attackers to write arbitrary files.

Successful exploits may allow an attacker to read and write arbitrary files on the clientâ??s file system. This may aid in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus