Cisco Firepower Management Center CVE-2016-6420 Privilege Escalation Vulnerability

Cisco Firepower Management Center is prone to a privilege-escalation vulnerability.

An attacker can exploit this issue to gain elevated privileges on an affected device.

Cisco Firepower Management Center running on Cisco FireSIGHT System Software is vulnerable.

This issue is being tracked by Cisco Bug ID CSCur25467.


 

Privacy Statement
Copyright 2010, SecurityFocus