Google Chrome CVE-2016-5176 Security Bypass Vulnerability

Google Chrome is prone to a security-bypass vulnerability.

An attacker can exploit this issue to bypass sandbox security restrictions and perform unauthorized actions; this may aid in launching further attacks.

Versions prior to Chrome 53.0.2785.113 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus