Apache MyFaces Trinidad CVE-2016-5019 Remote Code Execution Vulnerability

Apache MyFaces Trinidad is prone to a security vulnerability.

Successfully exploiting this issue allows attackers to obtain sensitive information or execute arbitrary code in the context of the affected application.

Apache MyFaces Trinidad 1.2.14-core , 1.0.13-core , 2.0.1-core and 2.1.1-core are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus