Abus Security Center 'FTP' HTML Injection Vulnerability

Bugtraq ID: 93254
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 29 2016 12:00AM
Updated: Oct 03 2016 12:03AM
Credit: Tim Schughart & Khanh Quoc Pham of ProSec Networks.
Vulnerable: Abus Security Center 0101a
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus