phpMyAdmin CVE-2016-6608 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 93258
Class: Input Validation Error
CVE: CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
CVE-2016-6608
Remote: Yes
Local: No
Published: Jul 11 2016 12:00AM
Updated: Oct 03 2016 12:03AM
Credit: Emanuel Bronshtein @e3amn2l.
Vulnerable: phpMyAdmin phpMyAdmin 4.6.2
phpMyAdmin phpMyAdmin 4.6.1
phpMyAdmin phpMyAdmin 4.6
phpMyAdmin phpMyAdmin 4.6.3
Not Vulnerable: phpMyAdmin phpMyAdmin 4.6.4


 

Privacy Statement
Copyright 2010, SecurityFocus