Google Android GPS CVE-2016-5348 Denial of Service Vulnerability

Google Android is prone to denial-of-service vulnerability.

A remote attacker can exploit this issue to cause a device hang or reboot; denying service to legitimate users.

Android 4.4.4, 5.0.2, 5.1.1, 6.0, 6.0.1 and 7.0 are vulnerable.

This issue is being tracked by Android Bug ID A-29555864.


 

Privacy Statement
Copyright 2010, SecurityFocus