Google Nexus CVE-2016-6690 Denial of Service Vulnerability

Bugtraq ID: 93301
Class: Unknown
CVE: CVE-2016-6690
Remote: Yes
Local: No
Published: Oct 03 2016 12:00AM
Updated: Oct 10 2016 12:02AM
Credit: Gengjia Chen (@chengjia4574) and pjf of IceSword Lab, Qihoo 360 Technology Co. Ltd
Vulnerable: Google Nexus Player 0
Google Nexus 6P
Google Nexus 6
Google Nexus 5X
Google Nexus 5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus