Linux Kernel CVE-2015-8955 Privilege Escalation Vulnerability

The Linux kernel is prone to a privilege-escalation vulnerability.

Attackers can exploit this issue to gain elevated privileges on affected computers. Other attacks are also possible.


 

Privacy Statement
Copyright 2010, SecurityFocus