Linux Kernel Multiple Privilege Escalation Vulnerabilities

Linux Kernel is prone to multiple privilege-escalation vulnerabilities.

An attacker can exploit these issues to execute arbitrary code in the context of the kernel.


 

Privacy Statement
Copyright 2010, SecurityFocus